Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2

ARGOMENTO: Problema elettrico moto ammutolita

Problema elettrico moto ammutolita 19/05/2019 00:48 #7600983

  • Rettondini Luca
  • Avatar di Rettondini Luca
  • OFFLINE
  • Messaggi: 23625
  • Ringraziamenti ricevuti 781
  • Tessera CTI n.: 0050
  • Tessera FMI n.: 19/300703/M
  • Moto: : Superténéré 750
quel filo nero tagliato, va al cavo nero ( grosso) della batteria, lo si deve ricollegare sull'occhiello stesso , i valori bassi al 99% è colpa sua, e di chi lo ha tagliato :moglie: ....la massa è cablata, il telaio non è affidabile
Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.


Ringraziano per il messaggio: Neukino

Problema elettrico moto ammutolita 19/05/2019 12:07 #7600996

Ok grazie mille allora lo collegherò al - della batteria, comunque in genere tutti i neri sono masse no?

Problema elettrico moto ammutolita 19/05/2019 12:51 #7601000

  • Rettondini Luca
  • Avatar di Rettondini Luca
  • OFFLINE
  • Messaggi: 23625
  • Ringraziamenti ricevuti 781
  • Tessera CTI n.: 0050
  • Tessera FMI n.: 19/300703/M
  • Moto: : Superténéré 750
Si
Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.


Problema elettrico moto ammutolita 21/05/2019 08:55 #7601113

  • ilveterinario11
  • Avatar di ilveterinario11
  • OFFLINE
  • Messaggi: 607
  • Ringraziamenti ricevuti 44
  • Tessera FMI n.: 130277
  • Moto: : 2 x XTZ 750 1991
Verifica anche i fastom che non siano bruciacchiati e facciano gioco

Problema elettrico moto ammutolita 21/05/2019 09:52 #7601119

  • pgc580
  • Avatar di pgc580
  • OFFLINE
  • Messaggi: 7930
  • Ringraziamenti ricevuti 448
  • Tessera FMI n.: 19/259029/M
  • Moto: : XTZ 750, BMW R 1200 ST, OSSA 250 MAR
fast-on,
tradotto liberamente sarebbe "connessione veloce"
Vi suggerirei del pantoprazolo... sono indigesto, causticamente disponibile ;-) ...e pure cinico.
Ah, dimenticavo... giudice da tastiera

Problema elettrico moto ammutolita 23/05/2019 16:23 #7601289

Mi è arrivato il regolatore nuovo della sun che lo danno come ricambio originale x l xtz dal 95 in poi ma come lo collego?
Fili bianchi e filo rosso ok... Ma attualmente il nero del vecchio regolatore ( che poi sono 2 e verdi) e il nero che della moto sono messi entrambi a telaio mentre qua il nero è nella spina...
Il nero lo devo mettere a massa a telaio o lo devo collegarlo col nero della moto?

Problema elettrico moto ammutolita 23/05/2019 18:37 #7601295

  • pgc580
  • Avatar di pgc580
  • OFFLINE
  • Messaggi: 7930
  • Ringraziamenti ricevuti 448
  • Tessera FMI n.: 19/259029/M
  • Moto: : XTZ 750, BMW R 1200 ST, OSSA 250 MAR
Credo che qualcuno abbia messo le mani sulla moto, perché dagli schemi elettrici io di verdi non ne vedo
Se è così, ancora una volta si dimostra che le "riparazioni" non vanno fatte "ad minchiam"
Vi suggerirei del pantoprazolo... sono indigesto, causticamente disponibile ;-) ...e pure cinico.
Ah, dimenticavo... giudice da tastiera

Problema elettrico moto ammutolita 23/05/2019 19:15 #7601299

  • Rettondini Luca
  • Avatar di Rettondini Luca
  • OFFLINE
  • Messaggi: 23625
  • Ringraziamenti ricevuti 781
  • Tessera CTI n.: 0050
  • Tessera FMI n.: 19/300703/M
  • Moto: : Superténéré 750
Il nero va al filo nero, il telaio non é una massa affidabile
Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.


Problema elettrico moto ammutolita 24/05/2019 19:41 #7601360

Ecco forse ho trovato uno dei problemi intanto che toglievo la guaina dai 3 fili bianchi che arrivano al regolatore...
Dite che può essere?
Allegati:

Problema elettrico moto ammutolita 24/05/2019 20:35 #7601365

  • Pasky68
  • Avatar di Pasky68
  • OFFLINE
  • Messaggi: 4409
  • Ringraziamenti ricevuti 730
  • Tessera FMI n.: 19/042363/M
  • Moto: : XTZ 750 D.A.Q.
Elia105 ha scritto:
Dite che può essere?

Cambia quei cavi immediatamente e poi vedi...

Problema elettrico moto ammutolita 29/05/2019 13:19 #7601659

Ho cambiato i 3 fili bianchi con fili nuovi e più grandi, regolatore nuovo, e adesso i volt sono molto più stabili, anche con le luci sempre oltre e 12 v e se spengo le luci anche accelerando non va mai oltre i 14,8...
Ora non resta che attendere il sole per provarla al di fuori del garage

Problema elettrico moto ammutolita 29/05/2019 14:02 #7601660

  • Pasky68
  • Avatar di Pasky68
  • OFFLINE
  • Messaggi: 4409
  • Ringraziamenti ricevuti 730
  • Tessera FMI n.: 19/042363/M
  • Moto: : XTZ 750 D.A.Q.
Elia105 ha scritto:
non va mai oltre i 14,8...

14,8V è un po' "altino".... comunque se non supera i 15V puoi dormire sonni tranquilli.
Ringraziano per il messaggio: GaretJax72

Problema elettrico moto ammutolita 29/05/2019 17:38 #7601670

  • Dansan
  • Avatar di Dansan
  • OFFLINE
  • Messaggi: 12852
  • Ringraziamenti ricevuti 823
  • Tessera CTI n.: 0188
  • Tessera FMI n.: 19/300704/M
  • Moto: : Ténéré 600 modello 34L,Superténéré 750
Pasky68 ha scritto:
Elia105 ha scritto:
non va mai oltre i 14,8...

14,8V è un po' "altino".... comunque se non supera i 15V puoi dormire sonni tranquilli.

No dai Pasky, 14.8V va bene, è nelle tolleranze accettabile.
poi qualche picco puo essere, bisogna preoccuparsi, quando si inizia a leggere 16,9V........
®Maggiormente attivo in Ténéré off-road®
Una buona foto? Una combinazione di tecnica, occhio e culo...
IL MIO IMPRINTING
Ringraziano per il messaggio: GaretJax72, frandemo
  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.368 secondi